查看: 722|回复: 3

[求助] 安装20120420后,OA与RTX的集成不能使用了,谁有新版的RTX与OA集成包

[复制链接]
发表于 2012-4-26 16:53:20 | 显示全部楼层 |阅读模式
如图所示。我在20120206版中,一切正常,无论升级安装或全新安装,都不行,出现如下图错误,不知道新版变更了什么内容。。。.。 rtx.JPG

相关技术服务需求,请联系管理员和客服QQ:592439202或QQ:619920289
发表于 2012-4-27 08:09:24 | 显示全部楼层
兄弟,我也是遇到同样的问题,郁闷死了……搞不掂啊!
相关技术服务需求,请联系管理员和客服QQ:592439202或QQ:619920289
发表于 2012-4-28 10:07:16 | 显示全部楼层
呵呵!拿 interface\go.php 旧版本的文件替换即可!
相关技术服务需求,请联系管理员和客服QQ:592439202或QQ:619920289
 楼主| 发表于 2012-4-28 10:55:03 | 显示全部楼层
谢谢,我来试试 感谢
相关技术服务需求,请联系管理员和客服QQ:592439202或QQ:619920289
高级模式
B Color Image Link Quote Code Smilies |上传

本版积分规则

帖子推荐:
客服咨询

QQ:592439202

服务时间 9:00-22:00

快速回复 返回顶部 返回列表